Trang 2 của 3 Đầu tiênĐầu tiên 123 CuốiCuối
Kết quả 11 đến 20 của 22
  1. #11
    Cài lai mac đi

  2. #12
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Bác nào ở Sg giúp bạn ý phát. Tiếc bạn ko ở HN chứ ở hn qua mình giải quyết xong lâu rồi [IMG]styles/default/xenforo/clear.png[/IMG]

  3. #13
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Trích dẫn Gửi bởi lê thiết
    bác này chuên gia chuyển qua! tận nơi chắc làm dễ hơn bác nhỉ

    bác đã cài rồi thì trong máy sẽ nhớ bộ cài của bác và công việc của bác là phải xoá hết tất cả các file còn tồn tại trong máy rồi cài lại là ok
    bác vào Library/Preferences/FLEXNet Publisher/FLEXNet and delete or move out files"adskflex_xxxx"
    và seach thêm trên gu gồ nhá




    0 Kudos
    Sao không tìm thấy mấy folder FLEXNET.... bác ạ [IMG]styles/default/xenforo/clear.png[/IMG]

  4. #14
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Em cũng tìm theo kiểu thế. Mà setup lại vẫn lỗi trên bác ạ [IMG]styles/default/xenforo/clear.png[/IMG]

  5. #15
    Mình cài AutoCad 2014 hoài có thấy lỗi lầm gì đâu nhỉ? Hay do bộ cài của bạn có vấn đề?

    Bác có gần bên Phú Nhuận ko? Ra cafe mình chép cho bộ cài đang dùng nè

  6. #16
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Trích dẫn Gửi bởi lacoste84
    Mình cài AutoCad 2014 hoài có thấy lỗi lầm gì đâu nhỉ? Hay do bộ cài của bạn có vấn đề?

    Bác có gần bên Phú Nhuận ko? Ra cafe mình chép cho bộ cài đang dùng nè

    Trích dẫn Gửi bởi lê thiết
    nếu bác không thể xoá hết file liên quan đến adobe thì cài mới lại mac os nhé! bác chọn bộ cài nào ok một chút và nhớ là nên ngắt kết nối internet đi bác nhá
    Cái bộ cài em dow trực tiếp trên autodesk.com các bác ạ [IMG]styles/default/xenforo/clear.png[/IMG]
    Em cũng ở gần Phú Nhuận đây nhưng mà chắc ko phải do bộ cài đâu bác ạ [IMG]styles/default/xenforo/clear.png[/IMG](

  7. #17
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Em thấy bác hỏi một tuần rồi,lỗi này chưa ai gặp nên chắc là do máy bác thôi,cài lại mac rồi cài cad,nhanhhown bác ngồi chờ câu trả lời đó.

  8. #18
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    em hỏi cả tháng rồi bac ạ [IMG]styles/default/xenforo/clear.png[/IMG]

  9. #19
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Ko có bác nào ở SG giúp bạn này nhỉ [IMG]styles/default/xenforo/clear.png[/IMG]

  10. #20
    Ngày tham gia
    Jan 2015
    Bài viết
    0
    Cài lại mac đi.

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •